Error

two or more packages specified (libboost-log1.55.0 libsane-extras)