Error

two or more packages specified (libboost-graph1.63.0 libsane-extras)