Error

two or more packages specified (libboost-graph1.55.0 libsane-extras)