Error

two or more packages specified (libboost-graph-parallel1.54.0 libsane-extras)