Error

two or more packages specified (libboost-filesystem1.55.0 libsane-extras)