Error

two or more packages specified (libboost-atomic1.63.0 libsane-extras)