Error

two or more packages specified (libbogl0 libsane-extras)