Error

two or more packages specified (libbobcat3 libsane-extras)