Error

two or more packages specified (libbluray1 libsane-extras)