Error

two or more packages specified (libbluedevil2 libsane-extras)