Error

two or more packages specified (libblosc1 libsane-extras)