Error

two or more packages specified (libblktapctl0 libsane-extras)