Error

two or more packages specified (libblkmaker-0.1-6 libsane-extras)