Error

two or more packages specified (libblkmaker-0.1-0 libsane-extras)