Error

two or more packages specified (libblitz0ldbl libsane-extras)