Error

two or more packages specified (libbladerf1 libsane-extras)