Error

two or more packages specified (libbladerf0 libsane-extras)