Error

two or more packages specified (libblacs-mpich1 libsane-extras)