Error

two or more packages specified (libbitmask1 libsane-extras)