Error

two or more packages specified (libbitcoin0v5 libsane-extras)