Error

two or more packages specified (libbiococoa2 libsane-extras)