Error

two or more packages specified (libbibutils2 libsane-extras)