Error

two or more packages specified (libbiblesync1.1 libsane-extras)