Error

two or more packages specified (libbfio1 libsane-extras)