Error

two or more packages specified (libbde1 libsane-extras)