Error

two or more packages specified (libbdd0c2 libsane-extras)