Error

two or more packages specified (libbase58-0 libsane-extras)