Error

two or more packages specified (libbarry18 libsane-extras)