Error

two or more packages specified (libbamtools2.4.0 libsane-extras)