Error

two or more packages specified (libbamf3-2 libsane-extras)