Error

two or more packages specified (libbamf3-0 libsane-extras)