Error

two or more packages specified (libbambamc0 libsane-extras)