Error

two or more packages specified (libbabl-0.1-0 libsane-extras)