Error

two or more packages specified (libb64-0d libsane-extras)