Error

two or more packages specified (libaws3.3.2 libsane-extras)