Error

two or more packages specified (libavogadro1 libsane-extras)