Error

two or more packages specified (libavkys8 libsane-extras)