Error

two or more packages specified (libavkys7 libsane-extras)