Error

two or more packages specified (libavfilter5 libsane-extras)