Error

two or more packages specified (libavcodec57 libsane-extras)