Error

two or more packages specified (libavcodec-extra-56 libsane-extras)