Error

two or more packages specified (libavc1394-0 libsane-extras)