Error

two or more packages specified (libavbin0 libsane-extras)