Error

two or more packages specified (libavahi-ui-gtk3-0 libsane-extras)