Error

two or more packages specified (libavahi-qt4-1 libsane-extras)