Error

two or more packages specified (libautotrace3 libsane-extras)