Error

two or more packages specified (libaunit3.7.2 libsane-extras)