Error

two or more packages specified (libaunit3 libsane-extras)