Error

two or more packages specified (libaugeas0 libsane-extras)