Error

two or more packages specified (libaudqt0 libsane-extras)